INSERTAR EL TOTAL EN EXCEL – Formula - Enciclopedia de Tareas

INSERTAR EL TOTAL EN EXCEL – Formula


Microsoft Excel es la hoja de cálculo más utilizada en la actualidad, forma parte de la suite de oficina Microsoft Office. Esta aplicación es utilizada en tareas financieras y contables, con fórmulas, gráficos y un lenguaje de programación. Aunque es el más usado, Excel no es licencia libre, funciona en el sistema operativo Windows y Android, el sistema más utilizado en el mundo.

En este texto te explicaremos paso por paso, con texto e imagen de como insertar el total en una hoja de cálculo Excel.

En Excel existen algo a lo que le llamamos celda, la misma es la intersección de una fila y una columna. Una celda puede contener texto, números, fecha, instrucciones, funciones u otros datos. También se puede combinar el cálculo con datos o instrucciones dispuestas en otras hojas del libro.

En general las celdas se representan de forma rectangular y se ubican por un número/letra de fila y un número/letra de columna, y pueden ser identificadas con un nombre único, por ejemplo A1 (columna A, fila 1).

Si tenemos una lista con el monto en pesos de la ganancia obtenida mensualmente en 12 meses de un supermercado y necesitamos sumarlo todo para saber la ganancia obtenida en 12 meses (año). Pues te diremos como hacerlo, si la celda:

  • A1=79,000.00,
  • A2=83,000.00,
  • A3=120,000.00,
  • A4=40,000.00,
  • A5=16,000.00,
  • A6=205,000.00,
  • A7=10,000.00
  • A8=180,000.00,
  • A9=954,000.00,
  • A10=0.00,
  • A11=0.00,
  • A12=0.00.

La fórmula para saber el total es: =SUMA(CELDA:CELDA). En este caso sería: =SUMA(A1:A12) ¿Pero cómo hacerlo?, lo primero que debe de hacer es situarse en la celda A13 o donde dese el total y digitar la formula anterior: =SUMA(A1:A12. Ya de esta manera sabrá el total de esa suma.

Te pondremos con imágenes algunos ejemplos de pequeños totales:

NOTA: Clic para ver mejor las imágenes.


¡Busca en nuestra web!